В чем проблема? - Форум
Ява Четверг, 30.03.2017, 13:48
Приветствую Вас Гость | RSS
Главная | В чем проблема? - Форум | Регистрация | Вход
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 1 из 11
Форум » ЯВА и все о ЯВЕ » Электрика » В чем проблема? (Не могу нормально настроить зажигание)
В чем проблема?
SkalexandrДата: Четверг, 03.05.2012, 10:14 | Сообщение # 1
начинающий roker
Группа: Пользователи
Откуда: Украина Луганск Байк: Ява 638
Сообщений: 47
Репутация: 0
Статус: Offline
Здравствуйте. Дело в том, что при регулировании опережения зажигания для левого цилиндра ява 638 не гаснет лампа контроля размыкания замыкания контактов. Т.е., выставил ВМТ, вращаю ротор назад, прохожу весь круг оборота каленвала, а лампа как горела так и горит, правда местами немного тускнеет. С правым цилиндром все нормально...

Проблема давно проявила себя, но как-то выставил "от фонаря" и ездил долго, горя не знал. А пару дней назад, стал отказывать левый цилиндр. Притом, заводиться хорошо, на холостых работает хорошо, а включаю первую скорость, трогаюсь нормально, отпускаю полностью сцепление и начинает то включиться, от отключиться левый цилиндр. включаю нейтраль, сразу цилиндр включается... на скорости с выжитым сцеплением, снимал колпачек с левого, не работающего цилиндра, разницы нет...

Нет пока конкретных вариантов проблемы, поэтому сразу и решил спросить за не гаснущуюся лампу)

Ездил хорошо, поломалось все без вмешательств по дороге)
 
Откуда: Украина Луганск
AlexjawaДата: Четверг, 03.05.2012, 21:05 | Сообщение # 2
biker-Admin (тоже западло на 2-х колесах)
Группа: Администраторы
Откуда: Украина Байк: Jawa 350 (638)
Сообщений: 1293
Репутация: 89
Статус: Offline
А люфт какой? Подеи подшипникам коленвала писец. cool
Или в проводке гдет подкорачивает cool


Как вставить картинку на форуме?
 
Откуда: Украина
SkalexandrДата: Пятница, 04.05.2012, 09:23 | Сообщение # 3
начинающий roker
Группа: Пользователи
Откуда: Украина Луганск Байк: Ява 638
Сообщений: 47
Репутация: 0
Статус: Offline
Тема с не гастущей лампой, стала давно себя проявлять, но... после была замена каленвала с подшипниками! там все четко! версия с проводкой более актуальна! у меня когда-то давно вроде такое же было, после того как я на большую гору груженным заезжал, двиг перегрелся и уже на горе так же начал отказывать левый цилиндр.. смотрел смотрел.. так и ничего не нашел... но после того как остыл, все заработало! а симптомы были точно такие.. холостые нормально, скорость - левый отказывал. в этот раз я тоже двигателю дал не плохую нагрузку, начал отказывать цилиндр, к сожалению до сих пор так и работает...

ексцентрик которые дает команду на смыкание размыкание контактов не причем сдесь?
или может бубушка из текстолита на кулачке стерлась? хотя визуальна такая же как и другая...?
 
Откуда: Украина Луганск
_The_Best_Дата: Суббота, 05.05.2012, 19:25 | Сообщение # 4
начинающий roker
Группа: Пользователи
Откуда: Российская Федерация Ростов-на-Дону Байк:
Сообщений: 53
Репутация: 0
Статус: Offline
Лампа не тухнет при отсутствии контакта. Как контрольку включаешь? Если параллельно контактам, то скорей всего в них собака порылась. Может еще, при нагреве появляться зазор в контактах.... Или в месте их подсоединения к "массе". проверь пружинку подвижного контакта,
Проверь крепление кулачка к регулировочной пластине, проверь крепление пластины. cool
Проводка до кулачков скорее всего в норме. cool
При износе "бабушки", Лампочка вообще гореть не должна, контакты замкнуты на "массу"!
wink ;) wink
Попробуй еще кондеры поменять местами, может тогда что то прояснится....


Сообщение отредактировал _The_Best_ - Суббота, 05.05.2012, 19:29
 
Откуда: Российская Федерация Ростов-на-Дону
Форум » ЯВА и все о ЯВЕ » Электрика » В чем проблема? (Не могу нормально настроить зажигание)
Страница 1 из 11
Поиск:


Copyright MyCorp © 2017
Сделать бесплатный сайт с uCoz